Garbiarnia - Forum
Zaloguj Rejestracja FAQ Szukaj Powrót na główną stronę Garbiarni

Forum Garbiarnia Strona Główna
Znaleziono 14 wyników
Mex 1300 Nie odpala
PostForum: Pytania i problemy   Wysłany: 23 Kwietnia 2019, 05:18   Temat: Mex 1300 Nie odpala
techkamilos
 
Odpowiedzi: 30
Wyświetleń: 5229




Rozwiązane : problem tkwił w gaźniku, zaworek przy pływaku nie pozwalał napełnić gaźnika benzyną.
Garbik jeździ i ma się dobrze
Mex 1300 Nie odpala
PostForum: Pytania i problemy   Wysłany: 8 Marca 2019, 09:35   Temat: Mex 1300 Nie odpala
techkamilos
 
Odpowiedzi: 30
Wyświetleń: 5229




Podczas kręcenia rozrusznikiem muszę bardzo szybko wiele razy naciskać gaz i załapuje,
Ale nie ma wolnych obrotów i jak puszczę gaz po odpaleniu to gaśnie.
Obstawiam gaźnik.....jak myślicie chłopaki
Mex 1300 Nie odpala
PostForum: Pytania i problemy   Wysłany: 7 Marca 2019, 18:29   Temat: Mex 1300 Nie odpala
techkamilos
 
Odpowiedzi: 30
Wyświetleń: 5229




Prawie wiosna , pora odpalić garbuska, a tu znowu wszystkie te same objawy co z początku postu . Hmmmmmmmmm
Nie chce odpalić Sad
Czyli poprzednio wcale nie znalazłem rozwiązania tylko fart Wink
Mex 1300 Nie odpala
PostForum: Pytania i problemy   Wysłany: 16 Lipca 2018, 07:24   Temat: Mex 1300 Nie odpala
techkamilos
 
Odpowiedzi: 30
Wyświetleń: 5229




Cały czas jeździ Smile
Mex 1300 Nie odpala
PostForum: Pytania i problemy   Wysłany: 8 Lipca 2018, 18:32   Temat: Mex 1300 Nie odpala
techkamilos
 
Odpowiedzi: 30
Wyświetleń: 5229




3 perła przy grillu wchodzi właśnie Wink
Mex 1300 Nie odpala
PostForum: Pytania i problemy   Wysłany: 8 Lipca 2018, 11:17   Temat: Mex 1300 Nie odpala
techkamilos
 
Odpowiedzi: 30
Wyświetleń: 5229




Działa.
Powodem było prawdopodobnie zwarcie/zepsucie elektrozaworu w gazniku.
Po przypadkowym wypięciu go garbus odpalił z pierwszego strzała !!!!

Dzięki chłopaki za uwagę i pomoc
Mex 1300 Nie odpala
PostForum: Pytania i problemy   Wysłany: 8 Lipca 2018, 09:22   Temat: Mex 1300 Nie odpala
techkamilos
 
Odpowiedzi: 30
Wyświetleń: 5229




Właśnie nie pomogłem mu Wink
Sprawdzę jeszcze raz wszystko krok po kroku , a kompresje zbadam dopiero jutro bo nie mam zegara. Mam dziwne przeczucie ze to jakaś xxxxxxła z której niedługo będę się śmia ...
Mex 1300 Nie odpala
PostForum: Pytania i problemy   Wysłany: 7 Lipca 2018, 07:45   Temat: Mex 1300 Nie odpala
techkamilos
 
Odpowiedzi: 30
Wyświetleń: 5229




Nadal walczę, tłoki chodzą, gmp cewki itp jest ustawione ok, zdjąłem pokrywy zaworów, wszystkie zawory chodzą. Szukam dalej
Mex 1300 Nie odpala
PostForum: Pytania i problemy   Wysłany: 6 Lipca 2018, 16:34   Temat: Mex 1300 Nie odpala
techkamilos
 
Odpowiedzi: 30
Wyświetleń: 5229




Wymieniłem kondensator. Nie ma poprawy...
Kable podłączyłem tak jak były, i odpalił po wymianie. Dopiero teraz ma focha
Mex 1300 Nie odpala
PostForum: Pytania i problemy   Wysłany: 6 Lipca 2018, 09:35   Temat: Mex 1300 Nie odpala
techkamilos
 
Odpowiedzi: 30
Wyświetleń: 5229




hehehehe, Jest paliwo jest.
kondensator wczoraj zamówiłem dzisiaj przyjdzie i zobaczymy, napewno napiszę jak się uda odpalić Smile
Mex 1300 Nie odpala
PostForum: Pytania i problemy   Wysłany: 6 Lipca 2018, 08:52   Temat: Mex 1300 Nie odpala
techkamilos
 
Odpowiedzi: 30
Wyświetleń: 5229




Wiem, że to pytanie jest jak "wróżenie z fusów"
Ale już nie mam bladego pojęcia gdzie szukać problemu.
elektrozawór podłączony i działa (cyka)
Mex 1300 Nie odpala
PostForum: Pytania i problemy   Wysłany: 6 Lipca 2018, 08:20   Temat: Mex 1300 Nie odpala
techkamilos
 
Odpowiedzi: 30
Wyświetleń: 5229




o właśnie zapomniałem dopisać,
Lałem do gaźnika, nic niedało, Wcześniej samostartem też psikałem, i nic, nawet dymka nie puścił.
Nie wiem czy ma to związek z tym że gaźnik demontowałem jak wyciągałe ...
Witam
PostForum: Garbiarnia - forum o stronie   Wysłany: 6 Lipca 2018, 08:08   Temat: Witam
techkamilos
 
Odpowiedzi: 3
Wyświetleń: 2292




Witam wszystkich !
Od niedawna jestem w posiadaniu Garbusa 84r 1300 MEX
Staram się doprowadzić go do stanu odpowiedniego Smile
Niedługo wrzucę fotki
Mex 1300 Nie odpala
PostForum: Pytania i problemy   Wysłany: 6 Lipca 2018, 08:07   Temat: Mex 1300 Nie odpala
techkamilos
 
Odpowiedzi: 30
Wyświetleń: 5229




Witam,
Od dwóch tygodni jestem szczęśliwym posiadaczem garbiego 84r MEX 1300.
Mam aktualnie problem z odpaleniem.
Wymieniałem palec,kopułkę i regeneracja prądnicy,
po wymianie wszystko działało od ...
Strona 1 z 1
Wszystkie czasy w strefie EET (Europa)
  





Powered by phpBB © 2001-2003 phpBB Group